RSS Feed
Haberler
Dec
24
Wordpress Tarafından Yayımlanan Kritik Güvenlik Güncelleme Bilgilendirmesi
Posted by DorukNet Destek on 24 December 2018 12:12 PM

 

Değerli Kullanıcılarımız,

WordPress, 5.0 ve daha eski versiyonlarında tespit edilen XSS, yetkisiz erişim, PHP nesne enjeksiyonu, yorum alanlarındaki hatalar, kullanıcı aktivitelerinin arama motorları tarafından indexlenmesi ve bazı diğer açıklıkları gidermek maksadıyla Wordpress tarafından 5.0.1 versiyonunu yayınlamıştır.

Mevcut güvenlik açıklıkları nedeniyle WordPress içerik yönetim sistemini kullanan websitelerinin siber saldırganlar tarafından ele geçirilmesi veya içeriğin tahribata uğratılması ihtimal dâhilindedir.

Wordpress güvenlik önlemleri konusunda aşağıdaki linklerin incelenerek yazılımınız üzerinden gerekli önlemlerin alınmasını önemle bilgilerinize sunarız. WordPress, 5.0 ve daha eski versiyon kullanan kullanıcılarımızın 5.0.1 versiyona geçişini öneririz.

 

https://wordpress.org/news/2018/12/wordpress-5-0-1-security-release/

https://destek.doruk.net.tr/index.php?/Knowledgebase/Article/View/369/1/wordpress-guvenlik-ayarlar

 

Saygılarımızla,

DorukNet